Recentemente mi è capitato di dover installare AutoCAD 2015 su un notebook di ultima generazione con Windows 8.1. Nulla di più complicato! AutoCAD, come molti software progettati qualche anno addietro fanno riferimento al Microsoft .NET Framework 4.5 come prerequisito nella procedura di installazione. Un recente aggiornamento di Windows ha invece incrementato la versione del framework […]

Read More → Impossibile installare Autocad 2015 a causa di .NET Framework 4.6